<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="en" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="en" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="en" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta charset="utf-8" />
<meta name="msapplication-config" content="https://around.uoregon.edu/sites/all/modules/uobanner/browserconfig.xml" />
<link rel="shortcut icon" href="//around.uoregon.edu/sites/all/themes/cosmic/uoweb-design-framework/images/favicons/favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="180x180" href="//around.uoregon.edu/sites/all/modules/uobanner/images/favicons/apple-touch-icon.png" />
<link rel="icon" href="//around.uoregon.edu/sites/all/modules/uobanner/images/favicons/favicon-16x16.png" />
<link rel="manifest" href="//around.uoregon.edu/sites/all/modules/uobanner/manifest.json" />
<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,300,700" type="text/css" />
<link rel="icon" href="//around.uoregon.edu/sites/all/modules/uobanner/images/favicons/favicon-32x32.png" />
<meta name="description" content="A thick transition zone divides shallow and deep chambers and may control how magma moves" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="//around.uoregon.edu/sites/around2.uoregon.edu/files/field/image/yellowstone-geyser-bindeman.jpg" />
<link rel="canonical" href="//around.uoregon.edu/content/supercomputers-yield-sharper-view-yellowstones-magma" />
<link rel="shortlink" href="//around.uoregon.edu/node/26883" />
<meta property="og:site_name" content="Around the O" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://around.uoregon.edu/content/supercomputers-yield-sharper-view-yellowstones-magma" />
<meta property="og:title" content="Supercomputers yield sharper view of Yellowstone&#039;s magma" />
<meta property="og:description" content="A thick transition zone divides shallow and deep chambers and may control how magma moves" />
<meta property="og:updated_time" content="2018-04-17T05:37:10-07:00" />
<meta property="og:image" content="https://around.uoregon.edu/sites/around2.uoregon.edu/files/field/image/yellowstone-geyser-bindeman.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@aroundO" />
<meta name="twitter:url" content="https://around.uoregon.edu/content/supercomputers-yield-sharper-view-yellowstones-magma" />
<meta name="twitter:title" content="Supercomputers yield sharper view of Yellowstone&#039;s magma" />
<meta name="twitter:description" content="A thick transition zone divides shallow and deep chambers and may control how magma moves" />
<meta name="twitter:image" content="https://around.uoregon.edu/sites/around2.uoregon.edu/files/field/image/yellowstone-geyser-bindeman.jpg" />
<meta property="article:published_time" content="2018-04-17T05:00:00-07:00" />
<meta property="article:modified_time" content="2018-04-17T05:37:10-07:00" />
  <title>Supercomputers yield sharper view of Yellowstone&#039;s magma | Around the O</title>

  
  <!-- Chrome -->
  <meta name="theme-color" content="#154733">
  <!-- Windows Phone -->
  <meta name="msapplication-navbutton-color" content="#154733">
  <!-- iOS Safari -->
  <meta name="apple-mobile-web-app-status-bar-style" content="#154733">

  <meta name="MobileOptimized" content="width">
  <meta name="HandheldFriendly" content="true">
  <meta name="viewport" content="width=device-width">

  <!--[if IEMobile]> <meta http-equiv="cleartype" content="on"> <![endif]-->

  <link type="text/css" rel="stylesheet" href="//around.uoregon.edu/sites/around2.uoregon.edu/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="//around.uoregon.edu/sites/around2.uoregon.edu/files/css/css_jQKQHSbwvkQrUBZ_8O1deYQpI5bw6DpPKe52OFSQ-10.css" media="all" />
<link type="text/css" rel="stylesheet" href="//around.uoregon.edu/sites/around2.uoregon.edu/files/css/css_5VacV3ygsr80jMKcQDNxdf43-lGwz7gV3VA4cVA4ewY.css" media="all" />
<link type="text/css" rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="//around.uoregon.edu/sites/around2.uoregon.edu/files/css/css_9ZeGRi9TnW_20rGGzgLQ1HW4KRN9ETpu1-AMeVTSfnY.css" media="all" />
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Droid+Serif:400,400i,700,700i|Open+Sans:300,300i,400,400i,600,600i,700,700i&amp;p7egbi" media="all" />
<link type="text/css" rel="stylesheet" href="//around.uoregon.edu/sites/around2.uoregon.edu/files/css/css_pEvRE1IFK5Y0Gf1e-KMtASJmeJrw4N1hzDn_OVXKTRM.css" media="all" />
  <script src="//around.uoregon.edu/sites/around2.uoregon.edu/files/js/js_x0MhBQfHNAIO1NwkQgzf_TGN4b8eMmKre3nqUfoQv3w.js"></script>
<script src="//around.uoregon.edu/sites/around2.uoregon.edu/files/js/js_Is9jlvisMT2q968Y9sldOdS8QQ7zTEMJCW3F0ifRKic.js"></script>
<script src="//around.uoregon.edu/sites/around2.uoregon.edu/files/js/js_snltpHtuVgldqghhffouGKWlUZFT21TPVmB8tcBxF6s.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-1072795-16", {"cookieDomain":"auto"});ga("set", "dimension1", "Tue, 04\/17\/2018 - 5:00am");ga("set", "dimension2", "Academics and Research");ga("set", "dimension3", "College of Arts and Sciences, Research and Innovation");ga("send", "pageview");ga('create', 'UA-1072795-66', 'auto', 'clientTracker');
ga('clientTracker.send', 'pageview');</script>
<script src="//around.uoregon.edu/sites/around2.uoregon.edu/files/js/js_MxwWHNyWdv2Oda67OlPCKA8dYXkdlXhjnirRGVCVwIg.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"cosmic","theme_token":"D37tPhIK9NMreeORyPgxE_Gqqx9bv93QedG0sCkFfDE","js":{"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/uobanner\/uo-web-design-framework\/js\/noframework.waypoints.min.js":1,"sites\/all\/modules\/uobanner\/uo-web-design-framework\/js\/uowdf-jscore.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/custom_search\/js\/custom_search.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"0":1,"sites\/all\/modules\/uobanner\/uo-web-design-framework\/js\/cosmic.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/aggregator\/aggregator.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/shib_auth\/shib_auth.css":1,"sites\/all\/modules\/custom_search\/custom_search.css":1,"sites\/all\/modules\/uobanner\/uo-web-design-framework\/css\/styles-drupal.css":1,"\/\/maxcdn.bootstrapcdn.com\/font-awesome\/4.6.1\/css\/font-awesome.min.css":1,"sites\/all\/themes\/cosmic\/system.menus.css":1,"sites\/all\/themes\/cosmic\/system.messages.css":1,"sites\/all\/themes\/cosmic\/system.theme.css":1,"sites\/all\/modules\/uoweb_helper\/fonts\/MyFontsWebfontsKit.css":1,"https:\/\/fonts.googleapis.com\/css?family=Droid+Serif:400,400i,700,700i|Open+Sans:300,300i,400,400i,600,600i,700,700i":1,"sites\/around2.uoregon.edu\/cosmic_overrides\/style_overrides.css":1}},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"uoeditsuite":{"insertable_views":"Collection Link|collection_contents|block_1||","module_path":"\/sites\/all\/modules\/uoeditsuite","custom_config":false},"custom_search":{"form_target":"_self","solr":0},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackColorbox":1},"urlIsAjaxTrusted":{"\/content\/supercomputers-yield-sharper-view-yellowstones-magma?utm_source=feedburner\u0026utm_medium=feed\u0026utm_campaign=Feed%3A+Science360NewsServiceComplete+%28Science360+News+Service%3A+Complete%29":true}});</script>

</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-26883 node-type-article uobanner-sidebar fonts-brand section-content cosmic-navleft cosmic-hide-title" >
  <p id="skip-link">
    <a href="#main" class="element-invisible element-focusable">Jump to content</a>
  </p>
    <div class="region region-page-top">
    
      <div id="uobannerandfooter-uoheader" class="uoheader">
        <div class="uoheader__container" style='max-width: 1200px; margin: 0 auto;'>
          <div class="uoheader__logo-container">
            <a href="http://uoregon.edu?utm_source=banner-module&utm_campaign=banner" rel="home">
            <img src="https://around.uoregon.edu/sites/all/modules/uobanner/uo-web-design-framework/images/uo-logo.svg" 
            alt="University of Oregon" width="200" height="43" /></a>
          </div>

          <div class="uoheader__links-container">
            <ul class="uoheader__links"><li><a href="http://uoregon.edu/apply?utm_source=banner-module&utm_campaign=banner" 
            title="Apply to the University of Oregon" class="first">Apply</a></li>
            <li><a href="http://visit.uoregon.edu?utm_source=banner-module&utm_campaign=banner" title="Visit the University of Oregon">Visit</a></li>
            <li><a href="http://giving.uoregon.edu/s/1540/development/start.aspx?gid=2&pgid=61&utm_source=banner-module&utm_campaign=banner" title="Give to the University of Oregon">Give</a></li>
            </ul>
            <div id="uobanner-navmenu">
        <button class="hamburger-button uosl-hamburger uosl-hamburger-x" 
        id="uobanner-navmenu" aria-expanded="false" aria-haspopup="true" 
        aria-controls="uobanner-sidebar" style="border-width: 0;">Navigation</button></div>
          </div>
        </div>
      </div>  </div>
  
<div id="page" class="page">

  
  <header class="site-header" id="header" role="banner">

    <div class="site-header__main-content">

              <div class="site-header__left">
          <a href="/" title="Around the O Home" rel="home" class="site-header__logo" id="logo"><img src="https://around.uoregon.edu/sites/around2.uoregon.edu/files/title-around2x_0_0.png" alt="Around the O logo" class="site-header__logo-image" /></a>
        </div>
      
      <div class="site-header__center">
              </div>

      <ul class="utility-links"></ul>              <div class="site-header__right">
            <div class="region region-search">
    <div id="block-search-form" class="block block-search first last odd" role="search">

      
  <div class="content">
    <form class="search-form" role="search" action="/content/supercomputers-yield-sharper-view-yellowstones-magma?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+Science360NewsServiceComplete+%28Science360+News+Service%3A+Complete%29" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." class="custom-search-box form-text" placeholder="search this site" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-UfV8Q_0XqKUqItY-MHARi1akg37nu6xHv3pjthYLHcI" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>

</div>
  </div>
                  </div>
      
    </div>

  </header>

  <div id="stickynav-waypoint"></div>

  <div id="navigation" class="navbar">
          <nav id="main-menu" class="navbar__primary" aria-label="Primary">
        <h2 class="element-invisible">Main menu</h2><ul class="links clearfix"><li class="menu-1238 active-trail first"><a href="/news/academics-and-research" title="" class="active-trail">Academics &amp; Research</a></li>
<li class="menu-1240"><a href="/news/campus-news" title="">Campus News</a></li>
<li class="menu-1242"><a href="/news/student-life" title="">Student Life</a></li>
<li class="menu-1241"><a href="/news/workplace" title="">Workplace</a></li>
<li class="menu-1290"><a href="/news/oregon-quarterly" title="">Oregon Quarterly</a></li>
<li class="menu-1308"><a href="/news/quack-chats" title="See a list of all upcoming Quack Chat events">Quack Chats</a></li>
<li class="menu-1247"><a href="/news/portland" title="">Portland</a></li>
<li class="menu-1246 last"><a href="http://uonews.uoregon.edu/oregon-experts" title="">Oregon Experts</a></li>
</ul>      </nav>
        <nav class="navbar__secondary" aria-label="Secondary">
          </nav>
  </div>

  <div id="skip-nav"></div>

  <div id="main" class="layout">
    
    
    <div id="content-wrapper" class="layout__wrapper">
      <div id="content" class="column content layout__content" role="main">

                <a id="main-content"></a>
          <div class="region region-content-leadin">
    <div id="block-views-story-lead-in-block-2" class="block block-views block-standard first last odd">

      
  <div class="content">
    <div class="view view-story-lead-in view-id-story_lead_in view-display-id-block_2 view-dom-id-5ed324ffbbae2906f353c018e8a9b92e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-video-linked">        <div class="field-content"></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div>
  </div>

                          <h1 class="page__title title" id="page-title">Supercomputers yield sharper view of Yellowstone&#039;s magma</h1>
                
                                
          <div class="region region-content-top">
    <div id="block-views-story-lead-in-block-1" class="block block-views block-standard first odd">

      
  <div class="content">
    <div class="view view-story-lead-in view-id-story_lead_in view-display-id-block_1 view-dom-id-3ee8eba2c50b47ff4125174fd0337960">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content article-photo"><a href="https://around.uoregon.edu/sites/around2.uoregon.edu/files/field/image/yellowstone-geyser-bindeman.jpg" title="An erupting geyser at Yellowstone National Park (Photo by Ilya Bindeman)" class="colorbox" data-colorbox-gallery="gallery-all-Z9S723fxPPE" data-cbox-img-attrs="{&quot;title&quot;: &quot;An erupting geyser at Yellowstone National Park (Photo by Ilya Bindeman)&quot;, &quot;alt&quot;: &quot;An erupting geyser at Yellowstone National Park&quot;}"><img typeof="foaf:Image" src="https://around.uoregon.edu/sites/around2.uoregon.edu/files/styles/landscape/public/field/image/yellowstone-geyser-bindeman.jpg?itok=WSUSI1ev" width="800" height="450" alt="An erupting geyser at Yellowstone National Park" title="An erupting geyser at Yellowstone National Park (Photo by Ilya Bindeman)" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div>
<div id="block-views-story-header-info-block" class="block block-views block-inline even">

      
  <div class="content">
    <div class="view view-story-header-info view-id-story_header_info view-display-id-block content-date view-dom-id-f118428d8fb43821c1c8bf344eecbfe9">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-created article-date">        <span class="field-content">April 17, 2018 - 5:00am</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div>
<div id="block-views-story-header-info-block-1" class="block block-views block-inline odd">

      
  <div class="content">
    <div class="view view-story-header-info view-id-story_header_info view-display-id-block_1 content-date view-dom-id-a8bb485f14fee89de1acb72b57dd93dc">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-calendar-event">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-people-1">        <div class="field-content"></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div>
<div id="block-service-links-service-links" class="block block-service-links block-inline last even">

      
  <div class="content">
    <div class="service-links"><div class="item-list"><ul><li class="first"><a href="http://twitter.com/share?url=https%3A//around.uoregon.edu/content/supercomputers-yield-sharper-view-yellowstones-magma&amp;text=Supercomputers%20yield%20sharper%20view%20of%20Yellowstone%27s%20magma" title="Share this on Twitter" class="service-links-twitter" rel="nofollow"><img typeof="foaf:Image" src="https://around.uoregon.edu/sites/all/modules/service_links/images/twitter.png" alt="Twitter logo" /> Twitter</a></li>
<li class="last"><a href="http://www.facebook.com/sharer.php?u=https%3A//around.uoregon.edu/content/supercomputers-yield-sharper-view-yellowstones-magma&amp;t=Supercomputers%20yield%20sharper%20view%20of%20Yellowstone%27s%20magma" title="Share on Facebook" class="service-links-facebook" rel="nofollow"><img typeof="foaf:Image" src="https://around.uoregon.edu/sites/all/modules/service_links/images/facebook.png" alt="Facebook logo" /> Facebook</a></li>
</ul></div></div>  </div>

</div>
  </div>
                


<article class="node-26883 node node-article view-mode-full clearfix" about="/content/supercomputers-yield-sharper-view-yellowstones-magma" typeof="sioc:Item foaf:Document">

      <header>
                  <span property="dc:title" content="Supercomputers yield sharper view of Yellowstone&#039;s magma" class="rdf-meta element-hidden"></span>
      
          </header>
  
  <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>UO researchers, using the power of supercomputer modeling, have delivered focus to fuzzy views of previously published seismic wave imaging of magma under Yellowstone National Park.</p><p>The modeling, led by Dylan Colón, a UO doctoral student in the Department of Earth Sciences, unveiled a transition zone in the crust 3 to 6 miles below the surface. Pockets of magma lay above and below the zone, which separates cold, rigid rocks of the upper crust from hot rocks easily altered by partially molten materials down below.</p><p><img alt="Views from supercomputer modeling show magma locations and structures under Yellowstone&#039;s supervolcanic area" title="Views from supercomputer modeling show magma locations and structures under Yellowstone&#039;s supervolcanic area (Courtesy of Dylan Colón)" style="height: 249px; width: 425px; margin: 8px; float: right;" class="media-element file-default" data-delta="1" typeof="foaf:Image" src="https://around.uoregon.edu/sites/around2.uoregon.edu/files/resize/field/image/yellowstone-colon-supercomputer-425x249.jpg" width="425" height="249" />Yellowstone’s geology reflects violent volcanic eruptions, large calderas and extensive lava flows. The crust below the park is heated and softened by infusions of magma from a mantle plume like that at Hawaii's Kilauea volcano. Huge amounts of water that fuel the geysers and hot springs, which draw tourists to Yellowstone, cool the crust and prevent it from becoming too hot.</p><p>The park also is a magnet for scientists seeking to understand the magma chambers so they can try to predict future eruptions. The last caldera forming eruption occurred 630,000 years ago.</p><p>The new structural information, detailed in a paper published in the journal Geophysical Research Letters, may apply to supervolcanoes worldwide, but, for now, it is not helpful for projecting future volcanic activity, Colón said.</p><p>The structure at Yellowstone, however, may explain past explosive eruptions, said UO geologist Ilya Bindeman, a study co-author.</p><div style="float: right; width: 350px;margin-left: 15px;"><div style="background:#006241; font-size: 14px;"><h3 style="color:#ffffff;margin: 0;padding: 10px; font-weight: bold;">RELATED LINKS</h3></div><div style="padding: 5px 10px; background:#F2F5DD;"><p><a href="https://agupubs.onlinelibrary.wiley.com/doi/abs/10.1029/2018GL077090">Research Paper</a></p><p><a href="https://www.eurekalert.org/pub_releases/2018-04/uoo-osd041618.php">New Release Version</a></p><p><a href="https://earthsciences.uoregon.edu/profile/dcolon/">About Dylan Colón</a></p><p><a href="https://blogs.uoregon.edu/bindeman/">About Ilya Bindeman</a></p><p><a href="https://earthsciences.uoregon.edu">UO Department of Earth Sciences</a></p></div></div><p>"This is the nursery, a geological and petrological match with eruptive products,” he said. “Our modeling helps to identify the geologic structure of where the rhyolitic material is located."</p><p>Rhyolitic magma is rich is silica. Its overall chemical composition gives it a lower temperature and higher viscosity than other magmas. It doesn’t flow easily and resists gas expansion. Pressure builds over time and fuels violent eruptions.</p><p>Seismic imaging published in 2014 and 2015 by University of Utah-led teams pointed, respectively, to a magma chamber near the surface and another at a depth of 12-27 miles. However, Colón said, those studies could not identify the composition, state and amount of material in the two magma bodies or how and why they formed.</p><p>To approach that challenge, Colón and Bindeman teamed with Taras V. Gerya, a scientist at the Swiss Federal Institute of Technology, also known as ETH Zurich, to write new codes for supercomputer modeling.</p><p>Their modeling repeatedly identified a large layer of cooled magma with a high melting point forms at a mid-crustal sill, separating the two magma bodies.</p><p>"This research helps to explain some of the chemical signatures that are seen in eruptive materials," Colón said. "We can also use it to explore how hot the mantle plume is by comparing models of different plumes to the actual situation at Yellowstone that we understand from the geologic record."</p><p>The National Science Foundation funded the work through a grant to Bindeman. Colón also received support from the Jay M. McMurray Fund, which provides summer research and travel funding, in the UO Department of Earth Sciences.</p><p><em>—By Jim Barlow, University Communications</em></p></div></div></div>
  
  
</article>
          <div class="region region-content-bottom">
    <div id="block-views-story-footer-info-block" class="block block-views first last odd">

      
  <div class="content">
    <div class="view view-story-footer-info view-id-story_footer_info view-display-id-block view-dom-id-78da98b20c7bf9e32f66f05269b43760">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-category">        <strong class="field-content"><a href="/news/Academics-and-Research"><em>Academics and Research</em></a></strong>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div>
  </div>
              </div>

      
              <aside class="sidebars clearfix">
                      <section class="region region-sidebar-second column sidebar" role="complementary">
    <div id="block-menu-block-2" class="block block-menu-block first odd" role="navigation">

        <h2 class="block__title block-title">Academics &amp; Research</h2>
    
  <div class="content">
    <div class="menu-block-wrapper menu-block-2 menu-name-menu-primary-navigation parent-mlid-0 menu-level-2">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-1282 menu__item--depth-2"><a href="/news/college-of-arts-and-sciences" title="" class="menu__link">College of Arts and Sciences</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1281 menu__item--depth-2"><a href="/news/lundquist-college-of-business" title="" class="menu__link">Lundquist College of Business</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1285 menu__item--depth-2"><a href="/news/college-of-design" title="" class="menu__link">College of Design</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1288 menu__item--depth-2"><a href="/news/college-of-education" title="" class="menu__link">College of Education</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1289 menu__item--depth-2"><a href="/news/graduate-school" title="" class="menu__link">Graduate School</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1384 menu__item--depth-2"><a href="/news/research-and-innovation" title="" class="menu__link">Research and Innovation</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1284 menu__item--depth-2"><a href="/news/robert-d.-clark-honors-college" title="" class="menu__link">Robert D. Clark Honors College</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1306 menu__item--depth-2"><a href="/news/school-of-journalism-and-communication" title="" class="menu__link">School of Journalism and Communication</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1286 menu__item--depth-2"><a href="/news/school-of-law" title="" class="menu__link">School of Law</a></li>
<li class="menu__item is-leaf leaf menu-mlid-1307 menu__item--depth-2"><a href="/news/uo-libraries" title="" class="menu__link">UO Libraries</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-1283 menu__item--depth-2"><a href="/news/school-of-music-and-dance" title="" class="menu__link">School of Music and Dance</a></li>
</ul></div>
  </div>

</div>
<div id="block-views-landing-pages-block-6" class="block block-views even">

      
  <div class="content">
    <div class="view view-landing-pages view-id-landing_pages view-display-id-block_6 view-dom-id-7bb129ac5f9bccfb561a6db3f41e6453">
            <div class="view-header">
      <h2 class="block__title block-title"><a href="/news/Academics and Research">Academics and Research</a></h2>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first listing-row">
      
  <p class="views-field views-field-title-1 listing-title">        <span class="field-content"><a href="/content/2018-faculty-research-awards-recognize-20-scholars">The 2018 Faculty Research Awards recognize 20 scholars </a></span>  </p>  </div>
  <div class="views-row views-row-2 views-row-even listing-row">
      
  <p class="views-field views-field-title-1 listing-title">        <span class="field-content"><a href="/content/eye-storm-uo-students-reach-out-hard-hit-puerto-rico">Eye of the storm: UO students reach out to hard-hit Puerto Rico</a></span>  </p>  </div>
  <div class="views-row views-row-3 views-row-odd listing-row">
      
  <p class="views-field views-field-title-1 listing-title">        <span class="field-content"><a href="/content/research-uncovers-new-clues-could-help-fight-cholera">Research uncovers new clues that could help fight cholera </a></span>  </p>  </div>
  <div class="views-row views-row-4 views-row-even listing-row">
      
  <p class="views-field views-field-title-1 listing-title">        <span class="field-content"><a href="/content/federal-funding-increase-moves-shakealert-closer-reality">Federal funding increase moves ShakeAlert closer to reality</a></span>  </p>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last listing-row">
      
  <p class="views-field views-field-title-1 listing-title">        <span class="field-content"><a href="/content/new-uo-research-center-focus-deep-learning">New UO research center to focus on &#039;deep learning&#039; </a></span>  </p>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <a href="/news/Academics and Research">All Academics and Research</a>    </div>
  
  
</div>  </div>

</div>
<div id="block-views-whats-happening-block-1" class="block block-views block-calendar odd">

      
  <div class="content">
    <div class="view view-whats-happening view-id-whats_happening view-display-id-block_1 listing view-dom-id-8c7ea9f5aae9ee04e59d189cb9426b52">
            <div class="view-header">
      <h2 class="block__title block-title"><div class="icon-calendar"></div> <a href="http://calendar.uoregon.edu">What's Happening</a></h2>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first listing-row">
      
  <span class="views-field views-field-field-event-date calendar-date">        <span class="field-content"><span class="date-display-range"><span class="date-display-start" property="dc:date" datatype="xsd:dateTime" content="2018-04-19T00:00:00-07:00">Apr 19</span> to <span class="date-display-end" property="dc:date" datatype="xsd:dateTime" content="2018-04-21T00:00:00-07:00">Apr 21</span></span></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content listing-right listing-title calendar-title"><a href="/content/portland-conference-delves-communication-networks">Portland conference delves into communication networks</a></span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even listing-row">
      
  <span class="views-field views-field-field-event-date calendar-date">        <span class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-04-21T00:00:00-07:00">Apr 21</span></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content listing-right listing-title calendar-title"><a href="/content/play-about-gun-violence-be-staged-uo-mark-columbine">Play about gun violence to be staged at UO to mark Columbine</a></span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd listing-row">
      
  <span class="views-field views-field-field-event-date calendar-date">        <span class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-04-23T00:00:00-07:00">Apr 23</span></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content listing-right listing-title calendar-title"><a href="/content/daptivation-event-will-move-diversity-action-plans-forward">DAPtivation event will move diversity action plans forward</a></span>  </span>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last listing-row">
      
  <span class="views-field views-field-field-event-date calendar-date">        <span class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-04-24T00:00:00-07:00">Apr 24</span></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content listing-right listing-title calendar-title"><a href="/content/registration-open-annual-oa-strategic-leadership-conference">Registration open for annual OA Strategic Leadership Conference</a></span>  </span>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <a href="http://calendar.uoregon.edu">More Campus Events</a>    </div>
  
  
</div>  </div>

</div>
<div id="block-block-2" class="block block-block last even">

        <h2 class="block__title block-title">About Around the O</h2>
    
  <div class="content">
    <p>Around the O is the UO’s go-to place for information about the university, its people and the difference they make in Oregon and around the world. We bring stories of the university’s groundbreaking research and world-class faculty and students to the broadest possible audience, while also serving as the hub for news, announcements and information of interest to the campus community.</p><p><a class="cta-button" href="/node/3409">Submit Your Story Idea</a></p>  </div>

</div>
  </section>
        </aside>
          </div>
  </div>

  
</div>

    <div class="region region-page-bottom">
    <section role="complementary" aria-labelledby="uobannerandfooter-uofooter">
        <div id="uobannerandfooter-uoankle" class="site-footer">
          <div class="site-footer__container" style='max-width: 1200px; margin: 0 auto;'>
            <div class="site-footer__custom-content">
              <div class="footer-collapsable-grid grid grid--3col"><div class="grid__item"><div class="collapse-menu collapse-menu--collapsed"><h3 class="collapse-menu__title">CAMPUS</h3><ul class="collapse-menu__list"><li class="collapse-menu__item"><a href="http://around.uoregon.edu/">News</a></li><li class="collapse-menu__item"><a href="http://calendar.uoregon.edu/">Events</a></li><li class="collapse-menu__item"><a href="https://map.uoregon.edu/">Maps</a></li><li class="collapse-menu__item"><a href="//uoregon.edu/directions">Directions</a></li><li class="collapse-menu__item"><a href="http://classes.uoregon.edu/">Class Schedule</a></li><li class="collapse-menu__item"><a href="http://registrar.uoregon.edu/calendars/academic">Academic Calendar</a></li></ul></div></div><div class="grid__item"><div class="collapse-menu collapse-menu--collapsed"><h3 class="collapse-menu__title">RESOURCES</h3><ul class="collapse-menu__list"><li class="collapse-menu__item"><a href="https://webmail.uoregon.edu/">Webmail</a></li><li class="collapse-menu__item"><a href="https://canvas.uoregon.edu/">Canvas</a></li><li class="collapse-menu__item"><a href="https://duckweb.uoregon.edu/">Duckweb</a></li><li class="collapse-menu__item"><a href="//uoregon.edu/findpeople">Find People</a></li><li class="collapse-menu__item"><a href="//uoregon.edu/azindex">A–Z Index</a></li><li class="collapse-menu__item"><a href="http://library.uoregon.edu/">UO Libraries</a></li></ul></div></div><div class="grid__item"><div class="collapse-menu collapse-menu--collapsed"><h3 class="collapse-menu__title">AROUND the O</h3><ul class="collapse-menu__list"><li class="collapse-menu__item"><a href="/node/3409">Submit Your Story Idea</a></li><li class="collapse-menu__item"><a href="/subscribe">Subscribe to Email Newsletter</a></li><li class="collapse-menu__item"><a href="/content/about-aroundtheo">About Around the O</a></li><li class="collapse-menu__item"><a href="https://uonews.uoregon.edu/oregon-experts">UO Experts</a></li><li class="collapse-menu__item"><a href="https://uoregon.edu/faculty-and-staff">Faculty and Staff Resources</a></li><li class="collapse-menu__item"><a href="https://uoregon.edu/student-resources">Student Resources</a></li></ul></div></div></div>
            </div>
            <div class="site-footer__contact-info-container">
              <div class="site-footer__contact-info">
                
                
                  <div itemscope itemtype="http://schema.org/Organization">
                    <span itemprop="name"><strong>Around the O</strong></span><br />
                    <div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
                      <span itemprop="streetAddress">1239 University of Oregon</span><br />
                      
                      <span itemprop="addressLocality">Eugene</span>
                      , <span itemprop="addressRegion">OR </span>
                      <span itemprop="postalCode">97403</span>
                    </div>
                    
                      
                        
                      
                    
                    
                      
                      
                      
                    
                    <p><a href="https://around.uoregon.edu/content/about-aroundtheo">Contact Us</a></p>
                    <p><span itemprop="email"><a href="mailto:around@uoregon.edu">around@uoregon.edu</a></span></p>
                    <p>
                      <span itemprop="sameAs"><a href="https://www.facebook.com/universityoforegon" class="socialicon-facebook">Visit us on Facebook</a></span>
                      <span itemprop="sameAs"><a href="https://www.twitter.com/uoregon" class="socialicon-twitter">Visit us on Twitter</a></span>
                      <span itemprop="sameAs"><a href="https://www.youtube.com/user/UOregon" class="socialicon-youtube">Visit us on YouTube</a></span>
                      
                      <span itemprop="sameAs"><a href="https://instagram.com/uoregon" class="socialicon-instagram">Visit us on Instagram</a></span>
                      <span itemprop="sameAs"><a href="https://www.linkedin.com/edu/school?id=19207&amp;trk=tyah&amp;trkInfo=idx%3A2-1-4%2CtarI" class="socialicon-linkedin">Visit us on LinkedIn</a></span>
                      
                      
                      <link itemprop="url" style="visibility:hidden;" itemscope="https://around.uoregon.edu">
                    </p>
                  </div>
                
              </div>
            </div>
          </div>
        </div></section><footer role="contentinfo" aria-labelledby="uobannerandfooter-uofooter">
        <div id="uobannerandfooter-uofooter" class="uofooter">
          <div class="uofooter__container" style='max-width: 1200px; margin: 0 auto;'>
            <div class="uofooter__links-and-logo-container">
              <div class="uofooter__links-container">
                <span class="uofooter__link"><a href="https://uoregon.edu/accessibility">Accessibility</a></span>
                <span class="uofooter__link"><a href="https://hr.uoregon.edu/jobs/available-positions">
                Careers</a></span><span class="uofooter__link">
                <a href="https://registrar.uoregon.edu/records-privacy">Privacy Policy</a></span>
                <span class="uofooter__link"><a href="https://uoregon.edu/about">About</a></span>
                <span class="uofooter__link"><a href="https://uoregon.edu/findpeople/">Find People</a></span>
              </div>
              <div class="uofooter__copyright-container">
                <span class="copyright"><span class="copyright-symbol">&copy;</span> 
                <a href="https://uoregon.edu">University of Oregon</a>.&nbsp;&nbsp;</span>
                <span class="all-rights-reserved">All Rights Reserved.</span>
              </div>
            </div>
            <div class="uofooter__legal-container">
              <p><abbr title="University of Oregon">UO</abbr> 
              prohibits discrimination on the basis of race, color, sex, national or ethnic origin, age, 
              religion, marital status, disability, veteran status, sexual orientation, gender identity, 
              and gender expression in all programs, activities and employment practices as required by 
              Title IX, other applicable laws, and policies. Retaliation is prohibited by 
              <abbr title="University of Oregon">UO</abbr> policy. Questions may be referred to the 
              Title IX Coordinator, Office of Affirmative Action and Equal Opportunity, or to the Office 
              for Civil Rights. Contact information, related policies, and complaint procedures are listed 
              on the <a href="https://studentlife.uoregon.edu/nondiscrimination">
              statement of non-discrimination</a>.
              </p>
            </div>
          </div>
        </div></footer>
      <section id ="uobanner-sidebar" class="uohamburger-sidebar"><div class="uobanner-sidebar-overlay">
        <div role="navigation" aria-labelledby="uobanner-hamburger-nav">
        <h2 id="uobanner-hamburger-nav">Site Navigation</h2>
          <ul class="uobanner-sidebar__site-nav"><li class="leaf is-leaflet">
            <a class="trail" href="/news/academics-and-research">Academics & Research <span class="indicator active"></span></a></li><li >
            <a href="/news/campus-news">Campus News</a></li><li >
            <a href="/news/student-life">Student Life</a></li><li >
            <a href="/news/workplace">Workplace</a></li><li >
            <a href="/news/oregon-quarterly">Oregon Quarterly</a></li><li >
            <a href="/news/quack-chats">Quack Chats</a></li><li >
            <a href="/news/portland">Portland</a></li><li >
            <a href="http://uonews.uoregon.edu/oregon-experts">Oregon Experts</a></li></ul></div></div>
        <div class="utility-nav collapse-menu"><h2 class="collapse-menu__title" tabindex="0">Take Action</h2>
          <ul class="collapse-menu__list">
            <li class="collapse-menu__item"><a href="http://uoregon.edu/apply?utm_source=banner-module&utm_campaign=banner">Apply</a></li>
            <li class="collapse-menu__item"><a href="http://visit.uoregon.edu?utm_source=banner-module&utm_campaign=banner">Visit</a></li>
            <li class="collapse-menu__item"><a href="http://giving.uoregon.edu/s/1540/development/start.aspx?gid=2&pgid=61&utm_source=banner-module&utm_campaign=banner">Give</a></li>
          </ul>
        </div>
        </section>  </div>
</body>
</html>
